かんたん導入&かんたん運用、安心の国産プライベートクラウド


  • 文字サイズ変更
  • S
  • M
  • L

お問い合わせ

当社サービスに関するお問い合わせ・ご相談を無料で受け付けております。お気軽にお問い合わせください。
お電話でのお問い合わせ・ご相談 0120-414016

  • No : 3295
  • 公開日時 : 2024/06/06 14:00
  • 更新日時 : 2024/08/05 15:47
  • 印刷

Veeam B&Rサーバーに登録されたvCenterの証明書更新後からバックアップジョブがエラーとなります。 対処方法を教えてください。

カテゴリー : 

回答

以下手順で、新しい認証情報(証明書)をVeeam B&Rに読み込ませる操作を行ってください。
(1)Veeam B&Rコンソールを開き、 [Backup Infrastructure] > [Managed Servers] を展開します
(2)対象vCenterを右クリックし[Properties...] をクリックします
(3)内容を変更しないまま[Next]もしくは[Apply]をクリックし続けます
(4)途中で未確認の証明書のポップアップが出ることがありますが内容を確認の上、[Continue]で継続します
(5)[Finish]をクリックしてウィザードを終了してください
以上のステップで新しい認証情報(証明書)の読み込みが完了しますのでテストのジョブ等を実行して接続をご確認ください。
 

アンケートにご協力ください。(Q&A改善の参考とさせていただきます。)

ご意見・ご感想をお寄せください 回答が必要な場合は、左記の「お問い合わせ・ご相談フォーム」からお問い合わせください。

注目のFAQ一覧表示

レンタルサーバのスマイルサーバはNTTスマートコネクトが運営しています。

[ NTTスマートコネクトのサービス ]
N&S ネットワークとセキュリティの機能をクラウド上で提供する新たなサービス
SSS 「低価格」「高IOPS」「世代管理」「超大容量 (ペタバイト)」を実現するオンラインストレージ
Copyright © NTT Smart Connect Corp. All right reserved.